HemHem  Vanliga frågorVanliga frågor  SökSök  Bli medlemBli medlem  MedlemslistaMedlemslista  AnvändargrupperAnvändargrupper  Logga in  
Dela
 

 ms1 v3.0 problem !

Gå ner 
FörfattareMeddelande
Twix_112
Skogenracing Small


Antal inlägg : 5
Age : 24
Namn : Simon Renlund
Från : Nordmaling
Kör : volvo
Registration date : 13-12-03

ms1 v3.0 problem ! Empty
InläggRubrik: ms1 v3.0 problem !   ms1 v3.0 problem ! Icon_minitimetis 03 dec 2013, 22:58

håller på koppla in ms1 v3.0 i min 740 turbo och tänkte kolla om jag får nå liv i själva boxen!

ms1 v3.0 problem ! 1450878_10151845188467914_795310047_n

har kopplat jord direkt på - och pluss från boxen direkt på + på batteriet men ingen lampa lyser blinkar eller något sånt? datorn reagerar inte på boxen häller vad har jag gjort för fel ?
härvan är köpt från proparts färdig så tycker inte de ska vara felet häller....
har spänning fram till boxen.
Till överst på sidan Gå ner
Användarens profil
Joel
Skogenracing Supreme


Antal inlägg : 533
Age : 29
Namn : Joel
Från : Norrhult, Småland
Kör : Golf GTI 16v -89, Ford Sierra -88
Registration date : 10-03-06

ms1 v3.0 problem ! Empty
InläggRubrik: Sv: ms1 v3.0 problem !   ms1 v3.0 problem ! Icon_minitimefre 06 dec 2013, 20:00

Jord ska du inte dra direkt till minus utan där är det rekommenderat att dra till motorblocket istället. Sen ta inte + direkt från batteriet heller, iaf inte utan en säkring imellan. Kan ju inte vara så svårt att hitta + som går genom huvudrelä. Bara att mäta med mulimeter och se var du har + när tändning är igång.
Till överst på sidan Gå ner
Användarens profil
Twix_112
Skogenracing Small


Antal inlägg : 5
Age : 24
Namn : Simon Renlund
Från : Nordmaling
Kör : volvo
Registration date : 13-12-03

ms1 v3.0 problem ! Empty
InläggRubrik: Sv: ms1 v3.0 problem !   ms1 v3.0 problem ! Icon_minitimelör 07 dec 2013, 01:57

fixat felet!
Till överst på sidan Gå ner
Användarens profil
Mikael
Skogencrew
Mikael

Antal inlägg : 15246
Age : 40
Namn : Mikael
Från : Gävle
Kör : Subaru Impreza WRX STi, Skidoo summit tjejskoter
Registration date : 06-10-11

ms1 v3.0 problem ! Empty
InläggRubrik: Sv: ms1 v3.0 problem !   ms1 v3.0 problem ! Icon_minitimesön 08 dec 2013, 10:59

Berätta vad felet var då.

_________________
“I live my life a quarter mile at a time. For those ten seconds or less I'm free nothing else matter”
Till överst på sidan Gå ner
Användarens profil http://www.skogenracing.com
Twix_112
Skogenracing Small


Antal inlägg : 5
Age : 24
Namn : Simon Renlund
Från : Nordmaling
Kör : volvo
Registration date : 13-12-03

ms1 v3.0 problem ! Empty
InläggRubrik: Sv: ms1 v3.0 problem !   ms1 v3.0 problem ! Icon_minitimetis 17 dec 2013, 12:39

va bara att vr-givaren va tvungen att sitta där Razz

någon som har en startmapp till en b230fk?
Till överst på sidan Gå ner
Användarens profil
bosse
Skogenracing Supreme


Antal inlägg : 659
Age : 32
Namn : Bosse
Från : BRO/STHLM
Kör : allt för många bilar
Registration date : 10-06-16

ms1 v3.0 problem ! Empty
InläggRubrik: Sv: ms1 v3.0 problem !   ms1 v3.0 problem ! Icon_minitimetis 17 dec 2013, 16:00

Hehehe, aa det är juh bra om den finns där!
Till överst på sidan Gå ner
Användarens profil
Twix_112
Skogenracing Small


Antal inlägg : 5
Age : 24
Namn : Simon Renlund
Från : Nordmaling
Kör : volvo
Registration date : 13-12-03

ms1 v3.0 problem ! Empty
InläggRubrik: Sv: ms1 v3.0 problem !   ms1 v3.0 problem ! Icon_minitimetis 17 dec 2013, 21:10

men tycker ände den borde ha visat att den lever!

Tändmapp för b230fk sökes!!!
Till överst på sidan Gå ner
Användarens profil
Twix_112
Skogenracing Small


Antal inlägg : 5
Age : 24
Namn : Simon Renlund
Från : Nordmaling
Kör : volvo
Registration date : 13-12-03

ms1 v3.0 problem ! Empty
InläggRubrik: Sv: ms1 v3.0 problem !   ms1 v3.0 problem ! Icon_minitimeons 18 dec 2013, 14:06

ingen som kör ms1 v3.0 på sin b230?
Till överst på sidan Gå ner
Användarens profil
bosse
Skogenracing Supreme


Antal inlägg : 659
Age : 32
Namn : Bosse
Från : BRO/STHLM
Kör : allt för många bilar
Registration date : 10-06-16

ms1 v3.0 problem ! Empty
InläggRubrik: Sv: ms1 v3.0 problem !   ms1 v3.0 problem ! Icon_minitimeons 18 dec 2013, 16:38

Utan vr givaren vet den juh inte om motorn snurrar eller inte, så svårt att få den o visa nå tecken på liv
Till överst på sidan Gå ner
Användarens profil
 
ms1 v3.0 problem !
Till överst på sidan 
Sida 1 av 1
 Liknande ämnen
-
» Asplöven 2014/2015, Del 1

Behörigheter i detta forum:Du kan inte svara på inlägg i det här forumet
Skogenracing.com :: Skogenracing Society :: Teknik-
Hoppa till: