HemHem  Vanliga frågorVanliga frågor  SökSök  Bli medlemBli medlem  MedlemslistaMedlemslista  AnvändargrupperAnvändargrupper  Logga in  
Dela | 
 

 Inget halvljus med ljusreglaget i "på" läge

Föregående ämne Nästa ämne Gå ner 
FörfattareMeddelande
Rebuilt
Skogenracing Small


Antal inlägg : 49
Age : 27
Namn : Jonas
Från : Skåne
Kör : Audi B6 Quattro // Sierra Coupe Turbo
Registration date : 15-08-24

InläggRubrik: Inget halvljus med ljusreglaget i "på" läge   lör 18 jun 2016, 21:28

Tjena!

Sierra 88 årsmodell
Automatiskt halvljus i "noll" läge fungerar alldeles utmärkt men när jag puttar upp reglaget i "på" läge så slocknar halvljuset men har fortfarande belysning bak och helljuset funkar bra.
Någon som haft liknande eller något tips på vad som kan strula?

Mvh Jonas
Till överst på sidan Gå ner
Användarens profil
Knez
Skogenracing Large
avatar

Antal inlägg : 249
Age : 28
Namn : Theo
Från : Gefle
Kör : Ford Capri MK3, BMW 330XD E46
Registration date : 09-05-15

InläggRubrik: Sv: Inget halvljus med ljusreglaget i "på" läge   sön 19 jun 2016, 19:25

Vanligaste felet är glapp i själva spaken, så det första jag skulle göra är att prova med en annan ljusspak om du har en liggandes eller kan låna av någon.
Till överst på sidan Gå ner
Användarens profil http://www.garaget.org/Knezzen
Rebuilt
Skogenracing Small


Antal inlägg : 49
Age : 27
Namn : Jonas
Från : Skåne
Kör : Audi B6 Quattro // Sierra Coupe Turbo
Registration date : 15-08-24

InläggRubrik: Sv: Inget halvljus med ljusreglaget i "på" läge   mån 20 jun 2016, 08:24

Knez skrev:
Vanligaste felet är glapp i själva spaken, så det första jag skulle göra är att prova med en annan ljusspak om du har en liggandes eller kan låna av någon.

Men om det skulle vart spaken borde det inte va så att inget ljus alls funkar i det läget eller att det skulle stått kvar i p-ljus läge när man puttar upp det sista steget?
Ljuset bak funkar ju och helljus läge lyser som det ska men saknar halv och p-ljuset lyser inte heller.
Någon som har koll på vilka relän som styr ljuset?
Till överst på sidan Gå ner
Användarens profil
Rebuilt
Skogenracing Small


Antal inlägg : 49
Age : 27
Namn : Jonas
Från : Skåne
Kör : Audi B6 Quattro // Sierra Coupe Turbo
Registration date : 15-08-24

InläggRubrik: Sv: Inget halvljus med ljusreglaget i "på" läge   fre 24 jun 2016, 08:46

Ingen som har koll på vilka relän som går till halvljus?
Till överst på sidan Gå ner
Användarens profil
Knez
Skogenracing Large
avatar

Antal inlägg : 249
Age : 28
Namn : Theo
Från : Gefle
Kör : Ford Capri MK3, BMW 330XD E46
Registration date : 09-05-15

InläggRubrik: Sv: Inget halvljus med ljusreglaget i "på" läge   fre 24 jun 2016, 23:02

Var exakt som du beskriver på en Sierra jag hade för många år sedan, därav tipset.

Hade alla lysen bak men inget fram med pinnen högst upp. Våldsryckte jag i spaken blinkade lysena fram till. Helljus funkade oavsett. Efter spakbyte funkade allt som det skulle.

Till överst på sidan Gå ner
Användarens profil http://www.garaget.org/Knezzen
Arvidsson
Skogenracing Supreme
avatar

Antal inlägg : 517
Age : 22
Namn : Olle
Från : Kilafors
Kör : Ford Sierra Turbo
Registration date : 12-07-24

InläggRubrik: Sv: Inget halvljus med ljusreglaget i "på" läge   lör 25 jun 2016, 11:03

Även jag har haft samma problem och då var det som Knez säger.
Men då löste jag de temporärt en gång med kontaktspray eller vad det heter i kontakten så funkade det sen.
Till överst på sidan Gå ner
Användarens profil
 
Inget halvljus med ljusreglaget i "på" läge
Föregående ämne Nästa ämne Till överst på sidan 
Sida 1 av 1
 Liknande ämnen
-
» Inget halvljus med ljusreglaget i "på" läge
» Erfarenhet av kapning av fjädrar Audi s4 c4 sökes!!
» el fel på ecort xr3i -85
» billigaste sättet att bygga en m50b25
» Volvo 940, helljus fungerar ej!

Behörigheter i detta forum:Du kan inte svara på inlägg i det här forumet
Skogenracing.com :: Skogenracing Society :: Teknik-
Hoppa till: